logo

8 포트 기가비트 관리된 PoE 스위치 SFP 광섬유 120W 예산 AC 입력 리얼텍 칩

1PC
MOQ
협상 가능
가격
8 포트 기가비트 관리된 PoE 스위치 SFP 광섬유 120W 예산 AC 입력 리얼텍 칩
풍모 갤러리 제품 설명 등급 & 리뷰 따옴표를 요구하십시오
풍모
제품 사양
Product name: 8 Port managed PoE network switch
PoE protocol: IEEE 802.3af, IEEE 802.3at
포 예산: 120W
속도: 풀 기가비트 기반
항구: SFP 슬롯 2개, 구리 포트 8개
포 거리: 100 미터
강조하다:

120W 예산 광섬유 POE 스위치

,

리얼텍 칩 광섬유 POE 스위치

,

AC 입력 광섬유 POE 스위치

기본 정보
원래 장소: 첸젠, 중국
브랜드 이름: Olycom
인증: CE RoHS FCC ISO9001
모델 번호: OM288-PSE-GW V1
문서: IM-WP054BGE.pdf
결제 및 배송 조건
포장 세부 사항: 한 상자에 1개 x
배달 시간: 3~7 일
Payment Terms: T/T, PayPal
공급 능력: 2000PCS/Month
제품 설명

기가비트 8포트 L2 관리형 상업용 PoE 파이버 스위치

 

PoE 네트워크 스위치 설명

 

Olycom의 OM288-PSE-GW는 8개의 기가비트 RJ45 포트와 2G SFP를 갖춘 레이어 2 관리형 스위치입니다. 모든 RJ45 포트는 802.3af/at(PoE+) 표준을 지원하여 총 150W의 PoE 전력을 공급합니다.

 

풍부한 레이어 2+ 관리 기능이 지원되므로 가장 까다로운 네트워크 경계 작업 그룹에도 높은 처리량을 제공할 수 있으며, 소규모 네트워크에서는 기가비트 스위치 및 고속 서버를 위한 백본 역할을 할 수 있습니다. 2개의 SFP 슬롯은 더 큰 네트워크 유연성을 제공합니다.

 

OM288-PSE-GW는 광범위한 관리 및 보안 기능을 사용할 수 있어 성장하는 비즈니스의 네트워킹 요구 사항을 위해 독점적으로 설계되었습니다. 이러한 장치는 중소기업에 비용 효율적이며 다양한 네트워크 시나리오에 이상적인 솔루션을 제공합니다.

 

매니지드 PoE 스위치의 특징

 

150W PoE 예산

총 전원 공급 장치가 120W인 802.3at/af 호환 PoE+ 포트 8개.

 

전체 기가비트 포트: 8×기가비트 PoE+ 포트 및 2×기가비트 SFP는 고속 연결을 제공합니다.

 

강력한 보안 전략: IP-MAC 포트 바인딩, ACL, 포트 보안, DoS 방어, 폭풍 제어, DHCP 스누핑, 802.1X, Radius,인증 등.

 

스위칭 용량 20Gbps

 

웹 기반 GUI, 텔넷을 통한 명령줄 인터페이스(CLI), SNMP 지원

 

120W PoE 스위치의 특징

 

  • IEEE 802.3i,IEEE 802.3u,IEEE802.3ab,IEEE802.3z,IEEE802.3x, IEEE802.3at,IEEE802.3af, IEEE802.3az를 지원합니다.
  • 각 PoE 포트당 최대 30W의 PoE 전력을 지원하며, 모든 전력은 최대 150W입니다.
  • 8× 기가비트 PoE+ 포트 및 2× 기가비트 SFP.
  • MAC 주소 자동 학습 및 자동 에이징을 지원합니다.
  • 저장 및 전달 모드가 작동합니다.
  • 전원, 링크/활동 모니터링을 위한 LED 표시기
  • QoS, 포트 미러링, 링크 집계 프로토콜을 지원합니다.
  • 19인치 풀메탈 철제 쉘 및 내부 전원 어댑터 디자인으로 랙 설치에 적합합니다.

 

하드웨어 사양

 

칩셋 RTL8380M+TPS23861*2
표준

IEEE 802.3i, IEEE 802.3u, IEEE802.3ab,

IEEE802.3x, IEEE802.3az, IEEE802.3af,

IEEE802.3at

 

포트 수

8개의 10/100/1000Mbps 포트

1000Mbps SFP 2개 포트

1x 콘솔 포트

 

네트워크 미디어(케이블)

10Base-T: UTP 카테고리 3, 4, 5 케이블(최대 100m)

100Base-Tx: UTP 카테고리 5, 5e 케이블 (최대 100m)

1000Base-T: UTP 카테고리 5e, 6 케이블(최대 100m)

1000Base-X: MMF, SMF

전송 방법 저장 후 전달
MAC 주소 테이블 8K
스위칭 용량 20Gbps
패킷 전달 속도 41.67Mpps
패킷 버퍼 4.1메가비트
점보 프레임 12KBytes
PoE 포트(RJ45) 802.3at/af와 호환되는 8x PoE 포트
전원 핀 할당 1/2(+),3/6(-)

 

PoE 예산 150W@100~260VAC,50/60HZ

 

지표

장치당 전원, 시스템
포트당 링크/활동,
전원공급장치 100~240VAC,50/60HZ,1500W
전력 소비 최대(PoE 켜짐): 150W
치수(W×D×H) 230x150x44.5mm(11인치 금속 케이스)

 

 

환경

작동 온도: 0℃~45℃

보관 온도: -40℃~70℃

작동 습도: 10%~90% 비-

응축 보관 습도: 5%~90%

비응결

 

소프트웨어 사양

 

L2 기능 지원하다
MAC 주소 테이블 8K
점보 프레임 10K(10000)
흐름 제어 802.3x(전이중) 예
배압(반이중) 예

 

 

 

 

스패닝 트리

IEEE 802.1D(STP) 예
IEEE 802.1w(RSTP) 예
IEEE 802.1s(MSTP)

16개 인스턴스

자동 엣지 포트 예
BPDU 필터링 예
ERPS 예
자체 루프 감지 예

 

 

 

링크 집계

IEEE 802.3ad LACP 예
정적 트렁크 예
최대. 그룹 8
최대. 포트/그룹 8
트래픽 로드 밸런싱 예

 

정적 라우팅

예

(IPv4/IPv6)

ARP(주소 확인 프로토콜) 정적 ARP 예
VLAN  

 

 

 

VLAN

 

 

 

음성 VLAN

정적 VLAN 256
포트 기반 예
IEEE 802.1Q 태그 기반 예
프로토콜 기반 8개 그룹
MAC 기반 256
OUI 모드(자동/수동) 16 OUI
감시 VLAN OUI 모드(자동/수동) 16 OUI
QinQ(IEEE 802.1ad) 기초적인 예
GARP VLAN 등록 프로토콜(GVRP) 예
멀티캐스트  

 

 

 

 

흔한

멀티캐스트 그룹 256
즉시퇴사 예
정적/금지된 라우터 포트 예
정적/금지된 전달 포트 예
필터링 프로필 128개
조절 예

 

IGMP 스누핑

IGMP v1/v2 예
IGMP v3 기본(BISS) 예
IGMP v2/v3 쿼리어 예
MLD 스누핑 MLD v1/v2 예
멀티캐스트 VLAN 등록(MVR) 예(IPv4)
QoS 기능  
우선순위 대기열

8

대기열/포트

 

 

대기열 예약

WRR 예
WFQ 예
엄격한 우선순위 예
하이브리드(WRR+SP 또는 WFQ+SP) 예

 

 

서비스 등급

포트 기반 예
802.1p 예
IP TOS 우선순위 예
IP DSCP 예
신뢰할 수 있는 QoS 예
비율 제한 포트 기반(수신/송신) 예

 

ACL(액세스 제어 목록)  
액세스 규칙

102

4

 

 

ACL 유형

L2/L3/L4 예
MAC 기반

 

512

IPv4 기반
IPv6 기반

 

 

PoE

기능

힘 예
현재의 예
전압 예
PoE 감시견 예
보안  
AAA 입증 예
TACACS+ 8
반지름 8

 

 

 

인증 관리자

IEEE 802.1X 예
MAC 인증 예
웹 인증 예
게스트 VLAN 예
포트 기반 예
호스트 기반 예

 

 

계정 관리자

로컬 인증 예
여러 사용자 계정 8

다단계 보안

(관리자/운영자)

예
비밀번호 복구 절차 예
관리 액세스 관리 VLAN 예
관리 ACL 256

 

SSL

SSLv2 예
SSLv3 예
TLSv1 예
웹UI HTTPS 예
CLI SSH v1/v2 예
포트 보안 동적 잠금 256

 

폭풍 통제

방송 예
알 수 없는 멀티캐스트 예
알 수 없는 유니캐스트 예
스패닝 트리 BPDU 가드 예
보호된 포트(포트 격리) 예
블랙홀맥 예
CPU 방어 엔진 예
DoS 예방 예
DHCP 스누핑(옵션 82 사용) 예

 

IPv6  

 

 

 

 

IPv6 호스트

자동 구성 예
고정 IPv6 주소 및 접두사 길이 예
정적 IPv6 기본 게이트웨이 예
IPv6 이웃 검색(ND) 예
IPv6 중복 주소 감지 예
ICMPv6 예

 

 

 

 

 

IPv6 애플리케이션

HTTP/HTTPS 예
텔넷 예
SSH 예
SNMP 예
TFTP 예
시스템로그 예
핑 예
DHCPv6 예
관리  

 

CLI

콘솔

 

3회

텔넷(RFC854)
웹UI HTTP 예

 

SNMP

v1 예
v2c 예
v3 예

 

 

파일 관리

펌웨어 업그레이드/백업 예
듀얼 이미지 예
구성 다운로드/백업 예
다중 구성 예

 

업로드/다운로드

TFTP(RFC783) 예
HTTP 예
UART 예

 

시간 관리

현지의 예
SNTP 예

 

항만 관리

친숙한 포트 이름(포트 설명) 예
오류 비활성화 복구 예
  콘솔 예

 

발견  
IEEE 802.1AB 링크 계층 검색 프로토콜(LLDP) 예
ANSI/TIA-1057 LLDP 미디어 엔드포인트 검색(LLDP-MED) 예
진단  
미러링 포트 기반(다대일)

4

세션

ns

 

Syslog(RFC3164)

로컬 RAM 예
로컬 플래시 예
원격 서버 8

 

 

시스템 진단

CPU 활용도 예
메모리 활용도 예
포트 활용도 예
기술 지원 로그 예

 

포트 진단

케이블 테스트 예
파이버 모듈 상태 예

 

네트워크 진단

핑 테스트 예
경로 추적 예
UDLD 예
MIB  
RFC1213 MIBII(시스템 및 인터페이스 그룹) 예
RFC2819 RMON I(1,2,3 및 9개 그룹) 예
RFC1215 일반 트랩 예
RFC1493 브리지 예
RFC2674 브리지 MIB 확장 예
RFC2737 엔터티 예
RFC3635 이더넷과 유사 예
RFC2863 인터페이스 그룹 예
SNMP-커뮤니티-MIB 예
SNMPv3-MIB 예

 

포장 목록

 

  • 1개 스위치
  • 1pc 전원 코드
  • 1pc 콘솔 케이블
  • 1pc 사용자 설명서
  • 1 쌍 브래킷

8 포트 기가비트 관리된 PoE 스위치 SFP 광섬유 120W 예산 AC 입력 리얼텍 칩 0

 

관리 인터페이스

 

8 포트 기가비트 관리된 PoE 스위치 SFP 광섬유 120W 예산 AC 입력 리얼텍 칩 1

 

8 포트 기가비트 관리된 PoE 스위치 SFP 광섬유 120W 예산 AC 입력 리얼텍 칩 2

8 포트 기가비트 관리된 PoE 스위치 SFP 광섬유 120W 예산 AC 입력 리얼텍 칩 3

등급 & 리뷰

전체 평점

5.0
이 공급자에 대한 50개의 리뷰를 바탕으로

평점 스냅샷

모든 등급의 분포는 다음과 같습니다.
5 별
100%
4 별
0%
3 별
0%
2 별
0%
1 별
0%

모든 리뷰

D
Daniel
United Kingdom Apr 1.2026
Excellent product, connects my outdoor PTZ cameras, it works well, also supports poe management, it is very convenient!
추천된 제품
우리와 연락하기
담당자 : Mr. Simon
전화 번호 : 86-152 3714 9683
팩스 : 86-755-83129773
남은 문자(20/3000)